﻿
<!DOCTYPE html>
<html xml:lang="en-US" lang="en-US">
	<!-- User-Agent: CCBot/3.0 (https://commoncrawl.org/faq/; info@commoncrawl.org) -->
	<!-- UA Code: lynx -->
	<!-- Platform Code: unix -->
	<!-- Country Code: US -->
	<head>
		<title>
			Cathy Bower Photography | Ladies Day with Martin Kemp 2019
		</title><meta property="og:type" content="article" /><meta property="og:site_name" content="Cathy Bower Photography" /><meta property="og:url" content="https://cathybowerphotography.zenfolio.com/p178297968" /><meta property="og:title" content="Ladies Day with Martin Kemp 2019" /><meta property="og:description" content="Cathy Bower Photography" /><meta property="og:image" content="https://cathybowerphotography.zenfolio.com/img/s/v-10/p3531716243-4.jpg" /><meta property="og:image:type" content="image/jpeg" /><meta property="og:image:width" content="800" /><meta property="og:image:height" content="532" /><meta property="og:image" content="https://cathybowerphotography.zenfolio.com/img/s/v-10/p3544006427-4.jpg" /><meta property="og:image:type" content="image/jpeg" /><meta property="og:image:width" content="443" /><meta property="og:image:height" content="630" /><meta property="og:image" content="https://cathybowerphotography.zenfolio.com/img/s/v-10/p3531716251-4.jpg" /><meta property="og:image:type" content="image/jpeg" /><meta property="og:image:width" content="372" /><meta property="og:image:height" content="630" /><meta property="og:image" content="https://cathybowerphotography.zenfolio.com/img/s/v-10/p3544006428-4.jpg" /><meta property="og:image:type" content="image/jpeg" /><meta property="og:image:width" content="419" /><meta property="og:image:height" content="630" /><meta property="og:image" content="https://cathybowerphotography.zenfolio.com/img/s/v-10/p3531716247-4.jpg" /><meta property="og:image:type" content="image/jpeg" /><meta property="og:image:width" content="419" /><meta property="og:image:height" content="630" /><meta property="og:image" content="https://cathybowerphotography.zenfolio.com/img/s/v-10/p3544006429-4.jpg" /><meta property="og:image:type" content="image/jpeg" /><meta property="og:image:width" content="800" /><meta property="og:image:height" content="532" /><meta property="og:image" content="https://cathybowerphotography.zenfolio.com/img/s/v-10/p3531716248-4.jpg" /><meta property="og:image:type" content="image/jpeg" /><meta property="og:image:width" content="800" /><meta property="og:image:height" content="532" /><meta property="og:image" content="https://cathybowerphotography.zenfolio.com/img/s/v-10/p3544006430-4.jpg" /><meta property="og:image:type" content="image/jpeg" /><meta property="og:image:width" content="800" /><meta property="og:image:height" content="481" /><meta property="og:image" content="https://cathybowerphotography.zenfolio.com/img/s/v-10/p3544006431-4.jpg" /><meta property="og:image:type" content="image/jpeg" /><meta property="og:image:width" content="800" /><meta property="og:image:height" content="486" /><meta property="og:image" content="https://cathybowerphotography.zenfolio.com/img/s/v-10/p3544006619-4.jpg" /><meta property="og:image:type" content="image/jpeg" /><meta property="og:image:width" content="800" /><meta property="og:image:height" content="532" /><meta property="og:image" content="https://cathybowerphotography.zenfolio.com/img/s/v-10/p3544006678-4.jpg" /><meta property="og:image:type" content="image/jpeg" /><meta property="og:image:width" content="800" /><meta property="og:image:height" content="532" /><meta property="og:image" content="https://cathybowerphotography.zenfolio.com/img/s/v-10/p3544006684-4.jpg" /><meta property="og:image:type" content="image/jpeg" /><meta property="og:image:width" content="800" /><meta property="og:image:height" content="553" /><meta property="og:image" content="https://cathybowerphotography.zenfolio.com/img/s/v-10/p3544006796-4.jpg" /><meta property="og:image:type" content="image/jpeg" /><meta property="og:image:width" content="800" /><meta property="og:image:height" content="504" /><meta property="og:image" content="https://cathybowerphotography.zenfolio.com/img/s/v-10/p3531716457-4.jpg" /><meta property="og:image:type" content="image/jpeg" /><meta property="og:image:width" content="390" /><meta property="og:image:height" content="630" /><meta property="og:image" content="https://cathybowerphotography.zenfolio.com/img/s/v-10/p3544006905-4.jpg" /><meta property="og:image:type" content="image/jpeg" /><meta property="og:image:width" content="390" /><meta property="og:image:height" content="630" /><meta property="og:image" content="https://cathybowerphotography.zenfolio.com/img/s/v-10/p3544006943-4.jpg" /><meta property="og:image:type" content="image/jpeg" /><meta property="og:image:width" content="367" /><meta property="og:image:height" content="630" /><meta property="og:image" content="https://cathybowerphotography.zenfolio.com/img/s/v-10/p3531716477-4.jpg" /><meta property="og:image:type" content="image/jpeg" /><meta property="og:image:width" content="800" /><meta property="og:image:height" content="490" /><meta property="og:image" content="https://cathybowerphotography.zenfolio.com/img/s/v-10/p3544007022-4.jpg" /><meta property="og:image:type" content="image/jpeg" /><meta property="og:image:width" content="800" /><meta property="og:image:height" content="532" /><meta property="og:image" content="https://cathybowerphotography.zenfolio.com/img/s/v-10/p3531716498-4.jpg" /><meta property="og:image:type" content="image/jpeg" /><meta property="og:image:width" content="800" /><meta property="og:image:height" content="493" /><meta property="og:image" content="https://cathybowerphotography.zenfolio.com/img/s/v-10/p3544007062-4.jpg" /><meta property="og:image:type" content="image/jpeg" /><meta property="og:image:width" content="800" /><meta property="og:image:height" content="493" /><meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><script type="text/javascript">window.NREUM||(NREUM={});NREUM.info = {"beacon":"bam-cell.nr-data.net","errorBeacon":"bam-cell.nr-data.net","licenseKey":"d465d645da","applicationID":"471855951","transactionName":"MVIGNkRSDRFVUURbXAgYJTFmHBMDU1dDHV8HTgsXQhwHB1JTRV5HSFYXEk4=","queueTime":0,"applicationTime":1044,"ttGuid":"1043E99429D734F2","agent":""}</script><script type="text/javascript">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</script><link rel="stylesheet" href="https://cdn.zenfolio.com/zf/css/en-US/lynx/unix/JQA6GNMT4XVP/layout.css" type="text/css" /><link rel="stylesheet" href="https://cdn.zenfolio.com/zf/css/en-US/lynx/unix/JQA6GNMT4XVP/site/livechat.css" type="text/css" /><link rel="stylesheet" href="https://cdn.zenfolio.com/zf/css/en-US/lynx/unix/JQA6GNMT4XVP/layout/quickshop.css" type="text/css" /><link rel="stylesheet" href="https://cdn.zenfolio.com/zf/theme/en-US/lynx/unix/JQA6GNMT4XVP/3YCRQ/R/822190282/custom/custom.css" type="text/css" /><link rel="stylesheet" href="//fonts.googleapis.com/css?family=Julius+Sans+One" type="text/css" /><link rel="stylesheet" href="//fonts.googleapis.com/css?family=Julius+Sans+One" type="text/css" /><link rel="alternate" href="//cathybowerphotography.zenfolio.com/p178297968/recent.rss" title="Cathy Bower Photography: Ladies Day with Martin Kemp 2019 [RSS]" type="application/rss+xml" /><link rel="alternate" href="//cathybowerphotography.zenfolio.com/p178297968/recent.atom" title="Cathy Bower Photography: Ladies Day with Martin Kemp 2019 [Atom]" type="application/atom+xml" /><link rel="Shortcut Icon" href="https://cdn.zenfolio.com/zf/img/favicon.ico" /><script src="https://cdn.zenfolio.com/zf/script/en-US/lynx/unix/JQA6GNMT4XVP/layout.js" type="text/javascript">

		</script><script type="text/javascript">
			zf_cdnHost = 'cdn.zenfolio.com';var objGA = new zfl_Analytics(false,false,'','','',null,null);var zf_trackerObjects = { 'enhanced-ecommerce': { trackingId: 'UA-362486-5', name: 'eecom' } };
		</script><script type="text/javascript" src="//cdn.optimizely.com/js/8508271295.js"></script><style type="text/css">
.body-layout-photosetpage .pvp-m2 .pv {
    margin: 1px;
}
.body-layout-photosetpage .pg-mt0r-1b0l-1 {
    margin: 0px -1px 0px -1px
}
.body-layout-photosetpage .pvp-ng-1w0h200p2-hcftp .pv {
    padding: 0px;
}
.body-layout-photosetpage .pvp-ng-1w0h200p2-hcftp .pv-outer {
    position: relative;
    left: 0px;
    top: 0px;
    padding: 2px;
}
.body-layout-photosetpage .pvp-ng-1w0h200p2-hcftp .pv-inner {
    position: absolute;
    left: 2px!important;
    top: 2px!important;
    border-width: 6px;
    border-style: solid;
}
.body-layout-photosetpage .pvp-ng-1w0h200p2-hcftp .pv-border {
    position: absolute;
    left: 0px;
    top: 0px;
}

</style><script type="text/javascript" src="https://www.google.com/recaptcha/api.js?onload=zf_CaptchaCallback&render=explicit" async defer></script><link rel="stylesheet" href="//fonts.googleapis.com/css?family=Montserrat:400,500,600,700" type="text/css" />
	</head><body class="body-layout-photosetpage desktop-layout">
		

<div class="waiting-wrapper" id="_ad">
    <div class="waiting-container">
        <div class="waiting-text">
            Thank you for your patience while we retrieve your images.
        </div>
        <img src="/zf/img/close-x.png" class="waiting-close-btn"/>
    </div>
</div>

<div class="show" id="page-frame">
			<div class="mat-frame" id="mat-frame">
				<div id="mat-frame-height" class="mat-height" style="top:225px;bottom:0px">
					<div id="mat-frame-width" class="mat-width">
						<div class="mat-outer-h mat-horz-height mat-top" id="mat-frame-top">
							<div class="mat-frame-top-left mat-left mat-vert-width">

							</div><div class="mat-frame-top-right mat-right mat-vert-width">

							</div><div class="mat-frame-top mat-margin-left mat-margin-right">

							</div>
						</div><div class="mat-outer-h mat-horz-height mat-bottom" id="mat-frame-bottom">
							<div class="mat-frame-bottom-left mat-left mat-vert-width">

							</div><div class="mat-frame-bottom-right mat-right mat-vert-width">

							</div><div class="mat-frame-bottom mat-margin-left mat-margin-right">

							</div>
						</div><div class="mat-outer-m mat-top-total mat-bottom-total" id="mat-frame-middle">
							<div class="mat-frame-left mat-left mat-vert-width">

							</div><div class="mat-frame-right mat-right mat-vert-width">

							</div><div class="mat-frame-middle mat-margin-left mat-margin-right">

							</div>
						</div>
					</div>
				</div><div class="hdr-outer header-bgcolor1 header-bgimage1 header-border1" style="height: 240px">
					<div id="header" class="hdr header-bgcolor7 header-bgimage7 header-border7 header-font1 hdr-vert-middle">
						<div class="hdr-left-holder">

						</div><div class="hdr-right-holder">

						</div><div class="hdr-content richtext">
							
        
    
						</div>
					</div>
				</div>



<div class="menubar-outer menubar-bgcolor1 menubar-bgimage1 menubar-border1">
<div id="_aba" 
     class="menubar menubar-bgcolor5 menubar-bgimage5 menubar-border5 menubar-font1 menubar-center ">

    <ul class="menubar-inner">
        
            <li class="menubar-center-top-item">
                <a class="menubar-color1"  data-zf-index="1" href="/" title="Cathy Bower Photography">HOME</a>
                    
            </li>
        
            <li class="menubar-center-top-item">
                <a class="menubar-color1"  data-zf-index="2" href="/about.html">ABOUT</a>
                    
            </li>
        
            <li class="menubar-center-top-item">
                <a class="menubar-color1"  data-zf-index="3" href="/f835014537">PORTFOLIO</a>
                    
            </li>
        
            <li class="menubar-center-top-item">
                <a class="menubar-color1"  data-zf-index="4" href="/f1068146258">CLIENT GALLERIES</a>
                    
            </li>
        
            <li class="menubar-center-top-item">
                <a class="menubar-color1"  data-zf-index="5" href="/contact.html">CONTACT</a>
                    
            </li>
        
            <li class="menubar-center-top-item">
                <a class="menubar-color1"  data-zf-index="6" href="/blog">BLOG</a>
                    
            </li>
        

    </ul>

</div>
</div>



<div class="layout-frame layout-bgcolor1 layout-bgimage1 layout-static visitor">
					<div class="banner-wrapper">

					</div><div class="layout-content layout-bgcolor6 layout-bgimage6">
						<div class="layout  photoSetCtr">
							

    
    <div class="photoSetCtr-top selection-dimmable">

        
        <div class="breadcrumbs breadcrumbs-text">
								<h1 class="breadcrumbs-font1 breadcrumbs-color1">
									<a class="owner breadcrumbs-color2" href="/" title="Cathy Bower Photography">Home</a><bdo class="divider breadcrumbs-font2 breadcrumbs-color3" dir="ltr">&raquo;</bdo><a class="path breadcrumbs-font2 breadcrumbs-color2" href="/f1068146258">Client Galleries</a><bdo class="divider breadcrumbs-font2 breadcrumbs-color3" dir="ltr">&raquo;</bdo><span class="title breadcrumbs-font3">Ladies Day with Martin Kemp 2019</span>
								</h1>
							</div>

        
                
        <div class="photoSetCtr-infoHolder">

							</div>

        <div class="separator separator-border1">
								<hr />
							</div>
        
    </div>

    
        
    

    <div class="column photoSetCtr-content layout-bgimage3">
								
    
        <div id="_aab" class="stretcher">
									

            

            
                <div class="pg pvp-ng-1w0h200p2-hcftp pvp-m2 pg-mt0r-1b0l-1 pvp-ng  pvp-ng-over pg-method-11 pvp-ng-1w0h200p2-hcftp-method-11 pvp-m2-method-11 pg-mt0r-1b0l-1-method-11 pvp-ng-method-11 -method-11 pvp-ng-over-method-11 defdec defdec-method-11 pg-static" id="_aaa">
										<span class="pv pv-static pv-ready" id="__aaa-i0"><span class="pv-outer"><a class="pv-inner" href="/p178297968/hD281B693" title="DSC_0005" style="left:0px;top:33px;width:200px;height:133px;"><img class="pv-img pv-burned" width="200" height="133" src="/img/s/v-10/p3531716243-11.jpg" alt="DSC_0005" style="left:0px;top:0px;width:200px;height:133px;" /></a></span></span><span class="pv pv-static pv-ready" id="__aaa-i1"><span class="pv-outer"><a class="pv-inner" href="/p178297968/hD33D3F1B" title="DSC_0015" style="left:29px;top:0px;width:141px;height:200px;"><img class="pv-img pv-burned" width="141" height="200" src="/img/s/v-10/p3544006427-11.jpg" alt="DSC_0015" style="left:0px;top:0px;width:141px;height:200px;" /></a></span></span><span class="pv pv-static pv-ready" id="__aaa-i2"><span class="pv-outer"><a class="pv-inner" href="/p178297968/hD281B69B" title="DSC_0022" style="left:41px;top:0px;width:118px;height:200px;"><img class="pv-img pv-burned" width="118" height="200" src="/img/s/v-10/p3531716251-11.jpg" alt="DSC_0022" style="left:0px;top:0px;width:118px;height:200px;" /></a></span></span><span class="pv pv-static pv-ready" id="__aaa-i3"><span class="pv-outer"><a class="pv-inner" href="/p178297968/hD33D3F1C" title="DSC_0026" style="left:33px;top:0px;width:133px;height:200px;"><img class="pv-img pv-burned" width="133" height="200" src="/img/s/v-10/p3544006428-11.jpg" alt="DSC_0026" style="left:0px;top:0px;width:133px;height:200px;" /></a></span></span><span class="pv pv-static pv-ready" id="__aaa-i4"><span class="pv-outer"><a class="pv-inner" href="/p178297968/hD281B697" title="DSC_0036" style="left:33px;top:0px;width:133px;height:200px;"><img class="pv-img pv-burned" width="133" height="200" src="/img/s/v-10/p3531716247-11.jpg" alt="DSC_0036" style="left:0px;top:0px;width:133px;height:200px;" /></a></span></span><span class="pv pv-static pv-ready" id="__aaa-i5"><span class="pv-outer"><a class="pv-inner" href="/p178297968/hD33D3F1D" title="DSC_0042" style="left:0px;top:33px;width:200px;height:133px;"><img class="pv-img pv-burned" width="200" height="133" src="/img/s/v-10/p3544006429-11.jpg" alt="DSC_0042" style="left:0px;top:0px;width:200px;height:133px;" /></a></span></span><span class="pv pv-static pv-ready" id="__aaa-i6"><span class="pv-outer"><a class="pv-inner" href="/p178297968/hD281B698" title="DSC_0049" style="left:0px;top:33px;width:200px;height:133px;"><img class="pv-img pv-burned" width="200" height="133" src="/img/s/v-10/p3531716248-11.jpg" alt="DSC_0049" style="left:0px;top:0px;width:200px;height:133px;" /></a></span></span><span class="pv pv-static pv-ready" id="__aaa-i7"><span class="pv-outer"><a class="pv-inner" href="/p178297968/hD33D3F1E" title="DSC_0061" style="left:0px;top:40px;width:200px;height:120px;"><img class="pv-img pv-burned" width="200" height="120" src="/img/s/v-10/p3544006430-11.jpg" alt="DSC_0061" style="left:0px;top:0px;width:200px;height:120px;" /></a></span></span><span class="pv pv-static pv-ready" id="__aaa-i8"><span class="pv-outer"><a class="pv-inner" href="/p178297968/hD33D3F1F" title="DSC_0062" style="left:0px;top:39px;width:200px;height:121px;"><img class="pv-img pv-burned" width="200" height="121" src="/img/s/v-10/p3544006431-11.jpg" alt="DSC_0062" style="left:0px;top:0px;width:200px;height:121px;" /></a></span></span><span class="pv pv-static pv-ready" id="__aaa-i9"><span class="pv-outer"><a class="pv-inner" href="/p178297968/hD33D3FDB" title="DSC_0068" style="left:0px;top:33px;width:200px;height:133px;"><img class="pv-img pv-burned" width="200" height="133" src="/img/s/v-10/p3544006619-11.jpg" alt="DSC_0068" style="left:0px;top:0px;width:200px;height:133px;" /></a></span></span><span class="pv pv-static pv-ready" id="__aaa-i10"><span class="pv-outer"><a class="pv-inner" href="/p178297968/hD33D4016" title="DSC_0074" style="left:0px;top:33px;width:200px;height:133px;"><img class="pv-img pv-burned" width="200" height="133" src="/img/s/v-10/p3544006678-11.jpg" alt="DSC_0074" style="left:0px;top:0px;width:200px;height:133px;" /></a></span></span><span class="pv pv-static pv-ready" id="__aaa-i11"><span class="pv-outer"><a class="pv-inner" href="/p178297968/hD33D401C" title="DSC_0076" style="left:0px;top:31px;width:200px;height:138px;"><img class="pv-img pv-burned" width="200" height="138" src="/img/s/v-10/p3544006684-11.jpg" alt="DSC_0076" style="left:0px;top:0px;width:200px;height:138px;" /></a></span></span><span class="pv pv-static pv-ready" id="__aaa-i12"><span class="pv-outer"><a class="pv-inner" href="/p178297968/hD33D408C" title="DSC_0077" style="left:0px;top:37px;width:200px;height:126px;"><img class="pv-img pv-burned" width="200" height="126" src="/img/s/v-10/p3544006796-11.jpg" alt="DSC_0077" style="left:0px;top:0px;width:200px;height:126px;" /></a></span></span><span class="pv pv-static pv-ready" id="__aaa-i13"><span class="pv-outer"><a class="pv-inner" href="/p178297968/hD281B769" title="DSC_0082" style="left:38px;top:0px;width:124px;height:200px;"><img class="pv-img pv-burned" width="124" height="200" src="/img/s/v-10/p3531716457-11.jpg" alt="DSC_0082" style="left:0px;top:0px;width:124px;height:200px;" /></a></span></span><span class="pv pv-static pv-ready" id="__aaa-i14"><span class="pv-outer"><a class="pv-inner" href="/p178297968/hD33D40F9" title="DSC_0082" style="left:38px;top:0px;width:124px;height:200px;"><img class="pv-img pv-burned" width="124" height="200" src="/img/s/v-10/p3544006905-11.jpg" alt="DSC_0082" style="left:0px;top:0px;width:124px;height:200px;" /></a></span></span><span class="pv pv-static pv-ready" id="__aaa-i15"><span class="pv-outer"><a class="pv-inner" href="/p178297968/hD33D411F" title="DSC_0086" style="left:41px;top:0px;width:117px;height:200px;"><img class="pv-img pv-burned" width="117" height="200" src="/img/s/v-10/p3544006943-11.jpg" alt="DSC_0086" style="left:0px;top:0px;width:117px;height:200px;" /></a></span></span><span class="pv pv-static pv-ready" id="__aaa-i16"><span class="pv-outer"><a class="pv-inner" href="/p178297968/hD281B77D" title="DSC_0089" style="left:0px;top:39px;width:200px;height:122px;"><img class="pv-img pv-burned" width="200" height="122" src="/img/s/v-10/p3531716477-11.jpg" alt="DSC_0089" style="left:0px;top:0px;width:200px;height:122px;" /></a></span></span><span class="pv pv-static pv-ready" id="__aaa-i17"><span class="pv-outer"><a class="pv-inner" href="/p178297968/hD33D416E" title="DSC_0093" style="left:0px;top:33px;width:200px;height:133px;"><img class="pv-img pv-burned" width="200" height="133" src="/img/s/v-10/p3544007022-11.jpg" alt="DSC_0093" style="left:0px;top:0px;width:200px;height:133px;" /></a></span></span><span class="pv pv-static pv-ready" id="__aaa-i18"><span class="pv-outer"><a class="pv-inner" href="/p178297968/hD281B792" title="DSC_0094-2" style="left:0px;top:38px;width:200px;height:123px;"><img class="pv-img pv-burned" width="200" height="123" src="/img/s/v-10/p3531716498-11.jpg" alt="DSC_0094-2" style="left:0px;top:0px;width:200px;height:123px;" /></a></span></span><span class="pv pv-static pv-ready" id="__aaa-i19"><span class="pv-outer"><a class="pv-inner" href="/p178297968/hD33D4196" title="DSC_0094" style="left:0px;top:38px;width:200px;height:123px;"><img class="pv-img pv-burned" width="200" height="123" src="/img/s/v-10/p3544007062-11.jpg" alt="DSC_0094" style="left:0px;top:0px;width:200px;height:123px;" /></a></span></span>
									</div>
                
            

        
								</div>

        

            

            <div class=" ">

                

                

                <div class="photoSetCtr-bottom " >
                    
                    
                </div>

                <div id="_aaf" class="copyright copyright-color1">
									<span>&#169; Cathy Bower Photography</span>
								</div>
                
                

                

            </div>
            
        

    
							</div>

    


						</div>
					</div>
				</div>

<div class="ftr-outer footer-border1 footer-bgcolor1 footer-bgimage1">
					<div id="footer" class="ftr footer-bgcolor4 footer-bgimage4 footer-color1 footer-font1 footer-border4 footer-static ftr-vert-middle" style="height: 65px">
						<div class="ftr-left-holder">

						</div><div class="ftr-right-holder">

						</div>
					</div><div>
						
        

<div id="_aca" class="bottom-links">

        <a href="https://www.zenfolio.com/?refcode=cathybowerphotography" target="_blank" rel="nofollow" class="footer-color7">Powered by <span class="logo">ZENFOLIO</span></a>
    
        <a href="/us/zf/f/user-agreement" rel="nofollow" id="_aca-showua" class="footer-color7">User Agreement</a>

</div>




    
					</div>
				</div>


			</div>
		</div>

<div id="_ae" class="scrapbook-popup login-dlg">
    <i class="fa fa-close js-scrapbook-popup-close" title="Close"></i>

    <div class="scrapbook-popup-header" id="_ae-title"></div>

    <div class="scrapbook-popup-body">
        <div id="_ae-message"></div>

        <div class="login-dlg-footer">
            <div id="_aea" class="button button-large button-large-anim js-scrapbook-popup-close">
			<div class="standard button-color1 button-bgcolor1 button-border1" id="_aea-state">
				<div class="left">

				</div><div class="right">

				</div><div class="middle">
					<div class="label button-font2">
						Cancel<div class="icon">

						</div>
					</div>
				</div>
			</div>
		</div>

            <div id="_aeb" class="button button-large button-large-anim login-dlg-footer-continue">
			<div class="standard button-color1 button-bgcolor1 button-border1" id="_aeb-state">
				<div class="left">

				</div><div class="right">

				</div><div class="middle">
					<div class="label button-font2">
						Continue<div class="icon">

						</div>
					</div>
				</div>
			</div>
		</div>
        </div>
    </div>
</div>

<div id="_af" class="prefetch prefetch-photoset">

		</div><script type="text/javascript" src="//fast.appcues.com/32440.js"></script><script type="text/javascript">
			//<!--
			zf_tagManager = new zf_TagManager('GTM-NX8VT65','','','',true);
			_zf_stdRegisterDelayLoad('common.js', 'https://cdn.zenfolio.com/zf/script/en-US/lynx/unix/JQA6GNMT4XVP/common.js');
			_zf_stdRegisterDelayLoad('shopping.js', 'https://cdn.zenfolio.com/zf/script/en-US/lynx/unix/JQA6GNMT4XVP/shopping.js');
			_zf_stdRegisterDelayLoad('quickshop.js', 'https://cdn.zenfolio.com/zf/script/en-US/lynx/unix/JQA6GNMT4XVP/quickshop.js');
			_zf_stdRegisterDelayLoad('scrapbook.js', 'https://cdn.zenfolio.com/zf/script/en-US/lynx/unix/JQA6GNMT4XVP/scrapbook.js');
			_zf_stdRegisterDelayLoad('yearbook.js', 'https://cdn.zenfolio.com/zf/script/en-US/lynx/unix/JQA6GNMT4XVP/yearbook.js');
			_zf_stdRegisterDelayLoad('core/common.css', 'https://cdn.zenfolio.com/zf/css/en-US/lynx/unix/JQA6GNMT4XVP/core/common.css');
			_zf_stdRegisterDelayLoad('layout/shopping.css', 'https://cdn.zenfolio.com/zf/css/en-US/lynx/unix/JQA6GNMT4XVP/layout/shopping.css');
			var _zf_aaa = new zf_PhotoGrid('_aaa',0);
			var _zf_af = new zf_Prefetch('_af', 18);
			//-->

		</script>
	</body>
</html>